Notifications
Clear all

[Resolvido] Data menor e maior

3 Posts
1 Usuários
0 Likes
580 Visualizações
(@souzadenilson)
Posts: 88
Estimable Member
Topic starter
 
  • Bom dia. Estou com uma planilha onde preciso que ele informe a maior data e menor data utilizando um criterio. Onde estas datas de lancamento estarao em outra guia na mesma planilha.Qual formula posso usar, nao encontrei em minhas pesquisas
 
Postado : 09/09/2023 7:06 am
(@souzadenilson)
Posts: 88
Estimable Member
Topic starter
 

Segue o arquivo em anexo

 
Postado : 09/09/2023 3:11 pm
(@souzadenilson)
Posts: 88
Estimable Member
Topic starter
 

=SEERRO(MÍNIMO(SE((Plan_Base!$C$4:$C$100='Analise Epi'!$B$1);Plan_Base!$D$4:$D$100));" ")

 
Postado : 09/09/2023 3:12 pm